Renovation moteur GSA 1 300 ECO

Auteur  
# 05/06/2010 à 01:08 beber
Bonsoir a tous, voila encore un nouveau chantier : le moteur de ma GSA a rendu l'ame en janvier, en revenent du boulot, j'ai donc remis la Mehari en route.

C'est une 1ere pour moi dans la mecanique GSA, toute vos commentaire sont les bien venus.
Lorsque je tourne le ventilo a la main, il ya comme un bruit d'embiellage, mais pour l'instant, il faut deja sortir le moteur.



C'est une usine a gaz, si j'avais su, j'aurai acheté une AMI Super.
Il y a des boulons partout



J'aime bien avoir des voitures qui sortent de l'ordianire, pour ne pas essayé d'y installer une injection ??
Sinon, si vous avez un 1 300 ECO qui traine dans votre chambre, ça m'interresse !!!
# 05/06/2010 à 01:19 beber


J'oubliais les photos
Image
# 05/06/2010 à 01:28 beber
Image
# 05/06/2010 à 17:55 beber
Bonjour, moteur dehors, plus qu'a ouvrir

Image

Image
# 09/06/2010 à 08:52 beber
Bonjour, une petite question : Le filetage pour demonter le ventilo, c'est un normal ou " pas inversé".

L' ecrou est bien serré, et bouge pas...

Merci
# 09/06/2010 à 22:06 barbara2cv (Modérateur)
Salut c est un normal pour demonter le ventilo!!
# 10/06/2010 à 00:53 beber
Salut,

C'est bon ad, j'ai sanglé le moteur sur la table, l'ecrou est venue

j'ai donc demonté

- les toles de refroidissement

- l'alternateur

- demarreur

- radiateur d'huile

- pipe d'admission

Image

Image



Image



Un autres probléme, je tourne le moteur a la main pour bien repérer l'emplacement des couroie de distribution, mais lorsque le coté conducteur conducteur est bien dans les repére, coté passager n'y est pas.

Je recommence plusieur fois = coté conducteur OK, mais coté passager non.

J'ai la revue technique qui explique bien, mais peut etre que lorsque l'ancien proprio l'a changé, le repére de la couroie " passager" ne sont a la bonne place. Par contre les poulies coté arbre a came et vilbrequins sont a leur place...

Bizarre
# 11/06/2010 à 00:15 beber
Salut,

J'ai reussit a bien aligner les couroies



Image



Ensuite demontage du bourin, depose des 2 culasses et des chemises.



Image



Le voila persque tous nu



Image



J'ai trouvé la panne : une pied de biele ( coté passagers, a l'avant).

Je doit changer tous l'embiellage je pense ?
# 14/06/2010 à 20:20 beber
Salut,

Aujourd'hui, ouverture du sarcophage.....la momie est conservé dans son "linseul"

Voila le resultat quand on oublie a morceaux d'essuis tous dans le bourrin. Ca bouche la crepine d'huile.



Image



Image



Image



De la limaille de pied de bielle

Image



Bilan, villebrequin HS, 1er piston coté passager

Image



J'ai vue dans une casse, un moteur d'AXEL 1 300.

Est ce que le vilbrequin est identique ????

Je recherche donc un vilbrequin pour GSA 1 300 ECO, moteur G13/646
# 14/06/2010 à 20:43 beber
Voila ce que j'ai trouvé dans " la page de la GS"



Donc, le moteur AXEL est donc compatible avec le GSA.

La diference doit etre au niveau de l'allumage, de toute facon, seul l'embiellage m'interesse





G13/625
1299 cm3 GS X3/ GSA Club/Pallas/X3
G13/646
1299 cm3 ECO GSA Club/Pallas/X1/X3 (et Special depuis AM 82)
T13/653
1299 cm3 ECO Axel 12
# 15/06/2010 à 23:17 patou33 (Modérateur)
bon ta du boulot devant toi!!
Répondre à ce message

Vous n'êtes pas autorisé à poster un message sur le forum.

Créer un site gratuit avec e-monsite - Signaler un contenu illicite sur ce site